Probleme dupa montarea unei instalații gpl

Forum de dicutii generale despre Citroen C4 Picaso Âşi Citroen Grand C4 Picasso, dotari, oferte, versus, posesori, etc.

Moderator: Echipa Tehnica

DorinA
de-abia inscris
Mesaje: 1
Membru din: Dum 23-Sep-2018 06:24
Localitate: București
Masina: C4 Grand Picasso

Probleme dupa montarea unei instalații gpl

Mesajde DorinA » Sâm 12-Ian-2019 00:06

Bună ziua.
Azi am montat o instalație gpl Tomasetto pe Citroen Grand C4 Picasso, 1,6 VTI, 120cp.
Nu sunt multumit deloc de cum merge pe gpl. Dupa cateva minute de mers cat de cat ok, masina incepe sa mearga intrerupt, fara putere, ca si cum ar merge in 3 pistoane. Totul coincide cu pornirea ventilatoarelor ca si cum ar avea clima pornită sau este supra incalzit motorul. S-a aprins si martorul Check engine cu eroarea "Antipolution system faulty". Cand trec pe benzina, merge tot intrerupt si in 3 pistoane, cu ventilatoarele pornite de zici ca isi ia zborul. Dupa ce merg cativa km pe benzina, totul revine la normal, ventilatoarele se opresc, masina merge ca excelent.

Are cineva vreo idee? Cei care au montat instalația nu stiu care ar putea fi cauza pornirii ventilatoarelor.

Apreciez mult pentru orice ajutor. Mulțumesc anticipat.

Înapoi la “Citroen (Grand) C4 Picasso”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori

  •  Cauta in forum
  • Advanced search


  •  Mesaje
  • Clubcitroen a fost actualizat la PHPBB3. Mai multe detalii in acest topic

    Functionalitatea "Collapse Forum" implementata
    TapaTalk a fost implementat.




  •  Statistici
  • Totals
    Total mesaje 183968
    Total subiecte 17644
    Total Announcements: 8
    Total Stickies: 88
    Total Attachments: 0

    Topics per day: 3
    Posts per day: 32
    Users per day: 2
    Topics per user: 2
    Posts per user: 18
    Posts per topic: 10

    Total membri 10121
    Cel mai nou membru artcen55