problema A/C

Bord, becuri, ECU, computere de bord, cabluri, contacte, etc.

Moderator: Echipa Tehnica

razvancora
simpatizant
Mesaje: 49
Membru din: Joi 03-Apr-2008 16:23
Localitate: ORADEA

problema A/C

Mesajde razvancora » Sâm 22-Iun-2013 21:39

xsara 1.4 - 2002 - problema este in felul urmator . apas butonul de clima --se aprinde beculetul verde din interiorul butonului-- dar nu-mi porneste compresorul.baga aer normal de afara.Am fost cu masina la reprezentanta si au zis ca ''nu am freon in instalatie'' . au bagat freon in instalatie si tot nu a mers. dupa care au zis ca e BSI-ul problema (dar spre surprinderea lor aveam ink un BSI in portbagaj setat pentru masina aceasta) --am montat si BSI-ul acesta si tot asa nu a pornit. apoi au zis ca problema este senzorul de pe instalatia de freon (am comandat unul nou 180 ron ) l-au montat baietii sus si surpriza --nu merge--. dupacare au zis ca din cauza senzorului care este defect s-a stricat calculatorul motor si de aceea nu recunoaste partea de clima. Ei au incercat sa o porneasca si pe direct, a pornit compresorul,racea aerul numai ca nu se pornea ceva ventilator , si de acolo s-atras concluzia finala --un calculator de motor--. Daca puteti sa ma ajutati cu vreo sugestie sau daca vi s-a intamplat v-as multumi.

Avatar utilizator
cbx
pasionat
Mesaje: 2923
Membru din: Lun 20-Mar-2006 23:09
Localitate: bucuresti

Mesajde cbx » Sâm 22-Iun-2013 23:00

s-au verificat sigurantele si releele din compartimentul motorului ?
gmv porneste la cuplarea a.c?
masina este cu a.c sau a.c automat ?

razvancora
simpatizant
Mesaje: 49
Membru din: Joi 03-Apr-2008 16:23
Localitate: ORADEA

Mesajde razvancora » Sâm 22-Iun-2013 23:19

de sigurante l-am intrebat a zia ca-s bune de relee nu l-am intrebat . e cu a.c .nu auto
Ultima oară modificat Sâm 22-Iun-2013 23:20 de către razvancora, modificat 1 dată în total.

razvancora
simpatizant
Mesaje: 49
Membru din: Joi 03-Apr-2008 16:23
Localitate: ORADEA

Mesajde razvancora » Sâm 22-Iun-2013 23:19

nu inteleg ce e acela gmv

razvancora
simpatizant
Mesaje: 49
Membru din: Joi 03-Apr-2008 16:23
Localitate: ORADEA

Mesajde razvancora » Sâm 13-Iul-2013 13:56

as putea sa conectez ventilatorul si compresorul la doua intrerupatoare si sa le pornesc eu , cand pornesc compresorulsa pornesc si ventilaroul??

razvancora
simpatizant
Mesaje: 49
Membru din: Joi 03-Apr-2008 16:23
Localitate: ORADEA

Mesajde razvancora » Mar 16-Iul-2013 21:31

am desfacut azi ecu dela motor de curiozitate si am observat ca s-a umblat laeprom, adica spuma caretrebuia sa-lacopere a fost luata jos. ma poate ajuta cineva cu un soft pentru citroen xsara 2002 1.4 i pt.a rescrie epromul?? raman dator.


Înapoi la “Electrica - Xsara”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori

  •  Cauta in forum
  • Advanced search


  •  Mesaje
  • Clubcitroen a fost actualizat la PHPBB3. Mai multe detalii in acest topic

    Functionalitatea "Collapse Forum" implementata
    TapaTalk a fost implementat.




  •  Statistici
  • Totals
    Total mesaje 183810
    Total subiecte 17609
    Total Announcements: 8
    Total Stickies: 88
    Total Attachments: 0

    Topics per day: 3
    Posts per day: 32
    Users per day: 2
    Topics per user: 2
    Posts per user: 18
    Posts per topic: 10

    Total membri 10066
    Cel mai nou membru buggy19