Probleme simering vibrochen V6

Probleme ce tin de motor si cutia de viteze.

Moderator: Echipa Tehnica

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Probleme simering vibrochen V6

Mesajde autoclasic » Dum 23-Mar-2014 20:18

Am urmatoarea problema, la motorul V6 pe benzina cod ES9J4, acum doua saptamani am schimbat simeringul de pe vibrochen in partea cu distributia, a inceput sa curga brusc ,cauza, uleiul mi l-a impins spre pinionul distributiei care l-a rontait, am parcurs cred ,100 km, in seara asta am observat ca-mi curge uleiul din nou abundent, sunt convins ca a iesit simeringul din locasul lui, acesta este fixat in carcasa pompei de ulei care este montata pe blocul motor in jurul vibrochenului, inca nu am desfacut zona respectiva sa constat cele expuse mai sus. Care este cauza , de ce-mi impinge simeringul afara?

Avatar utilizator
xsara88vts
pasionat
Mesaje: 388
Membru din: Dum 14-Dec-2008 01:09
Localitate: Bucuresti

Mesajde xsara88vts » Lun 24-Mar-2014 08:53

Cuzinetii axiali cumva :?:
Motor 2,0 16 valve 167 cp...0765487666

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Lun 24-Mar-2014 10:50

Si care anume sa fie problema la cuzineti? Cand sunt uzati cuzinetii eu stiu ca presiunea uleiului scade, iar mie mi-a impins afara simeringul nou ,montat acum 100 km :)


http://s29.postimg.org/rgfpve23r/b1fk0qmd.gif


pompa de ulei este cea fixata cu suruburile numerotate cu 10

Conectat
Avatar utilizator
dj01fad
demolition man
Mesaje: 7514
Membru din: Lun 08-Aug-2005 11:13
Localitate: craiova
Masina: xantia ACTIVA HDI
2: xantia ACTIVA HDI
3: xantia HDI

Mesajde dj01fad » Lun 24-Mar-2014 10:59

vezi sa nu ai epuratorul infundat, si sa faca presiune in baie... o alta posibilitate ar fi pierdere excesiva a compresiei inspre baie, dar nu prea cred, pentru ca ar fi mers motorul foarte rau.
alta idee nu am
vindem pene de cauciuc. mda! sau schimb cu pixeli morti! doar perechi... P.S. repar becuri :P
Vand karte de gramatik. Eu meam faqt treab-a cu ia. :d
0722.544.672

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Lun 24-Mar-2014 13:10

Pana acum mi-am comandat simeringul din nou,cureaua de distributie care a fost curatata odata de ulei, a doua oara nu mai risc si cele 16 suruburi de reglaj a pinioanelor axelor cu came, eu am umblat acolo de doua ori deja si cred ca sunt decalibrate, cand primesc aceste piese desfac totul si detasez pompa de ulei de pe motor, o sa fac poze. Presiunea din baie poate sa fie o cauza dar nu mi-ar impinge mai degraba joja care e infipta fara efort decat simeringul care este presat in locasul lui si asta in mai putin de 100 km? Eu banuiesc totusi pompa dar nu ma pronunt pana nu o am demontata

Avatar utilizator
MARIAN
Admin CITROclub
Mesaje: 2973
Membru din: Mar 11-Noi-2003 18:34
Localitate: Buzau
Masina: Xantia 1.9TD VSX
2: C5 2.0 HDI 110CP
Contact:

Mesajde MARIAN » Lun 24-Mar-2014 14:10

autoclasic scrie:Si care anume sa fie problema la cuzineti? Cand sunt uzati cuzinetii eu stiu ca presiunea uleiului scade, iar mie mi-a impins afara simeringul nou ,montat acum 100 km :)

http://s29.postimg.org/rgfpve23r/b1fk0qmd.gif

pompa de ulei este cea fixata cu suruburile numerotate cu 10

CuzineĂžii axiali, cei la care fĂŁcea referire @xsara88vts, nu au nicio treabĂŁ cu presiunea de ulei. AceÂştia preiau jocul axial al arborerului.

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Lun 24-Mar-2014 15:26

Pai de asta am intrebat si eu,eram nedumerit in ce priveste cunostintele mele despre cuzineti in general, eu stiu asa cuzinetii uzati cauzeaza pierderea presiunii, aici intr-un timp extrem de scurt, km fara relevanta , uleiul mi-a aruncat simeringul afara. Sunt curios de varianta constructiva a pompei ,probabil are ceva care sa izoleze circuitul de presiune al uleiului ,ceva in genul presetupei de la pompele de apa.

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Lun 31-Mar-2014 14:07

Am desfacut sistemul de separare ulei-gaz, conductele sunt curate, separatorul de asemenea, arata de parca motorul ar avea 5000 km nu 320000, am demontat si cele 4 capace de chiulase ,la fel curate toate iesirile de evacuare a gazelor, problema nu este aici desi mi-as fi dorit,era simplu. O sa refac montajul dupa care ma ocup de pompa de ulei. Mai tarziu afisez niste poze :)

Conectat
Avatar utilizator
dj01fad
demolition man
Mesaje: 7514
Membru din: Lun 08-Aug-2005 11:13
Localitate: craiova
Masina: xantia ACTIVA HDI
2: xantia ACTIVA HDI
3: xantia HDI

Mesajde dj01fad » Lun 31-Mar-2014 21:27

Cat de usor a intrat simeringul in locul lui?
vindem pene de cauciuc. mda! sau schimb cu pixeli morti! doar perechi... P.S. repar becuri :P
Vand karte de gramatik. Eu meam faqt treab-a cu ia. :d
0722.544.672

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Lun 31-Mar-2014 23:05

Ultima oara cand l-am montat a intrat destul de greu,l-am presat cu camasa unui rulment cu diametrul potrivit si cu surubul pinionului distributiei, am evitat de data asta sa-l ung ca sa intre usor, am degresat locasul si l-am presat pe uscat, mai mult decat atat am pus doar original,acum o sa montez un Elring, care este absolut identic cu cel din cutia Citroen. Azi am curatat cu benzina toate piesele metalice demontate, maine le montez inapoi, impreuna cu toate garniturile noi. Probabil sambata ajung sa dau jos distributia si pompa de ulei,atunci vad si acolo in ce stare sunt piesele.Pana acum am constatat ca motorul functioneaza foarte curat, nu exista depuneri de zgura ,ulei ars nici in bloc nici pe supapele de admisie, pe astea pot sa le vad , este vizibil luciul metalic. Inca nu inteleg defectiunea dar sigur o sa-i dau de cap! Pozele promise ;

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Vin 04-Apr-2014 20:47

Teoretic problema s-a rezolvat, azi am demontat distributia si pompa de ulei, defectul era in zona placii de inchidere a pompei, trei suruburi din apropierea circuitului de presiune erau desfacute, unul iesise cam 1 mm, celelalte doua aproximativ 0,5 mm , deci uleiul nu ajungea doar in circuitul motorului, ci si in afara pompei. Din cauza acestor suruburi desfacute a aparut si un joc axial al pinioanelor in blocul pompei si s-au uzat pe ambele parti impreuna cu placa de inchidere ,am rezolvat si problema asta pentru ca am gasit o pompa de pe alt motor si am transferat piesele uzate,am pastrat corpul pompei , era mult mai curat decat celalalt si fara depuneri interne. Maine montez totul inapoi :)




Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Imagine

Avatar utilizator
autoclasic
pasionat
Mesaje: 346
Membru din: Mie 18-Mar-2009 13:14
Localitate: Sighisoara

Mesajde autoclasic » Sâm 05-Apr-2014 16:42

Am terminat de montat masina azi,pana acum este ok, presiunea uleiului am verificat-o si corespunde valorilor normale , ultimele 2 poze :)

Imagine

Imagine


Înapoi la “Mecanica - XM”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator

  •  Cauta in forum
  • Advanced search


  •  Mesaje
  • Clubcitroen a fost actualizat la PHPBB3. Mai multe detalii in acest topic

    Functionalitatea "Collapse Forum" implementata
    TapaTalk a fost implementat.




  •  Statistici
  • Totals
    Total mesaje 183690
    Total subiecte 17574
    Total Announcements: 8
    Total Stickies: 88
    Total Attachments: 0

    Topics per day: 3
    Posts per day: 32
    Users per day: 2
    Topics per user: 2
    Posts per user: 18
    Posts per topic: 10

    Total membri 10028
    Cel mai nou membru bobo87