Probleme la al meu C5 e-hdi cu eroare p1445.De vreo luna nu mai imi functioneaza sistemul start-stop...

Forum de discutii generale despre Citroen C5 III (2008-prezent). Numai ce nu se incadreaza in categoriile de mai jos.

Moderatori: mesersmith, Echipa Tehnica

timiser_cosmin
de-abia inscris
Mesaje: 1
Membru din: Joi 11-Oct-2018 17:15
Localitate: Cluj-Napoca
Masina: Citroen C5
2: Mercedes c180 kompressor
3: Bmw e46 318i

Probleme la al meu C5 e-hdi cu eroare p1445.De vreo luna nu mai imi functioneaza sistemul start-stop...

Mesajde timiser_cosmin » Joi 11-Oct-2018 17:23

:D Salut!sunt nou pe aici si sper sa ma puteti ajuta/indruma cu problema ce o am la al meu C5 2015 e-hdi.De vreo luna nu mai functioneaza sistemul start-stop...am zis ce bine ca oricum il dezactivam din buton...dar nu e chiar asa simplu cum am crezut.Am pus diagnoza pe masina si imi apare eroare P1445 ...debit aditiv prea mare!nivelul filtrului de particule este la 39.2% si nu isi mai face regenerarea(cea in care mergi la 3.500 rot/min in vit.4),nu am incercat regenerare automata pe loc in service(am auzit ca nu e recomandata).Voi ce ziceti:ar trebui sa completez cu aditiv (cerina)...pe diagnoza imi apare 0.6l???

Înapoi la “Citroen C5 III”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori

  •  Cauta in forum
  • Advanced search


  •  Mesaje
  • Clubcitroen a fost actualizat la PHPBB3. Mai multe detalii in acest topic

    Functionalitatea "Collapse Forum" implementata
    TapaTalk a fost implementat.




  •  Statistici
  • Totals
    Total mesaje 183540
    Total subiecte 17550
    Total Announcements: 8
    Total Stickies: 89
    Total Attachments: 0

    Topics per day: 3
    Posts per day: 32
    Users per day: 2
    Topics per user: 2
    Posts per user: 18
    Posts per topic: 10

    Total membri 9992
    Cel mai nou membru Sorinpintescu