eroare "engine fault" -Berlingo 1.6HDI (2014)

Tot ce tine de Citroen Berlingo, dotari, oferte, versus, posesori etc.

Moderator: Echipa Tehnica

adrianG
de-abia inscris
Mesaje: 1
Membru din: Vin 08-Sep-2017 09:36
Localitate: craiova
Masina: berlingo2 1.6 hdi

eroare "engine fault" -Berlingo 1.6HDI (2014)

Mesajde adrianG » Sâm 15-Iun-2019 13:44

Buna ziua,
Totul a fost ok pana am mers la peco sa alimentez,am pornit masina dupa 10 secunde un semnal sonor(bip) si a aparut eroarea pe ecranul de info "engine fault" si instant mi-a scazut puterea motorului,practic nu mai vrea sa accelereze,computerul ii limiteaza puterea motorului pt a-l proteja,banuiesc.
Am fost la un service unde am pus-o pe tester,eroarea aparuta a fost legata de pompa de aditiv al DPF.Mecanicul mi-a zis ca trebuie inlocuita aceasta pompa si a zis ca e vreo 9 mil
A mai patit cineva asa ceva?Este chair necesara inlocuirea sau se poate rezolva printr-o curatare sau pur si simplu un senzor nu mai raspunde cum trebuie?
Masina are 175k km si merge impecabil cu toaate reviziile la zi.
Multumesc!

Înapoi la “Berlingo I-III”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori

  •  Cauta in forum
  • Advanced search


  •  Mesaje
  • Clubcitroen a fost actualizat la PHPBB3. Mai multe detalii in acest topic

    Functionalitatea "Collapse Forum" implementata
    TapaTalk a fost implementat.




  •  Statistici
  • Totals
    Total mesaje 185332
    Total subiecte 17891
    Total Announcements: 8
    Total Stickies: 87
    Total Attachments: 0

    Topics per day: 3
    Posts per day: 31
    Users per day: 2
    Topics per user: 2
    Posts per user: 18
    Posts per topic: 10

    Total membri 10392
    Cel mai nou membru vesaandrei